



















































		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

	
	
	

	
	
	
	
	













	
	




















		
<html xmlns="http://www.w3.org/1999/xhtml" class="ltr" dir="ltr" lang="en-US">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Silky Secrets to Make Bones - Latest News - Texas Advanced Computing Center</title>

  			<script src="https://www.tacc.utexas.edu/tacc-new-theme/js/jquery.js" type="text/javascript"></script>
	  			<script src="https://www.tacc.utexas.edu/tacc-new-theme/js/bootstrap.min.js" type="text/javascript"></script>
	  


















































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />


































































	

	

	

	
		<meta content="XSEDE systems Stampede1 and Comet help sample protein folding in bone regeneration study" lang="en-US" name="description" />
	

	

	
		<meta content="feature story,podcast,live" lang="en-US" name="keywords" />
	



<link href="https://www.tacc.utexas.edu/tacc-new-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;tacc&#x2e;utexas&#x2e;edu&#x2f;-&#x2f;silky-secrets-to-make-bones&#x3f;utm_source&#x3d;feedburner&#x26;utm_medium&#x3d;feed&#x26;utm_campaign&#x3d;Feed&#x25;3A&#x2b;Science360NewsServiceComplete&#x2b;&#x25;28Science360&#x2b;News&#x2b;Service&#x25;3A&#x2b;Complete&#x25;29" rel="canonical" />

	

	

		

	





<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;taccnew_WAR_taccnewtheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6120&#x26;t&#x3d;1379449732000" rel="stylesheet" type="text/css" />









	

				<link href="/html/portlet/journal_content/css/main.css?browserId=other&amp;themeId=taccnew_WAR_taccnewtheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6120&amp;t=1512072460000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?browserId=other&amp;themeId=taccnew_WAR_taccnewtheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6120&amp;t=1512072460000" rel="stylesheet" type="text/css" />

	







<script type="text/javascript">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</script>


	
		
			
			
				<script src="/html/js/everything.jsp?browserId=other&amp;themeId=taccnew_WAR_taccnewtheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.everything.files&amp;languageId=en_US&amp;b=6120&amp;t=1512074075000" type="text/javascript"></script>
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['1_WAR_kaleodesignerportlet','56_INSTANCE_NLoVEW9j9JaG','56_INSTANCE_tT1J4uXkPYW0','56_INSTANCE_kVGpGiPhlIz3','101_INSTANCE_rTY3t77Cj5Zq','71_INSTANCE_yvIt33F9FfLr','175_INSTANCE_aPFZjG871abb','56_INSTANCE_IJ0XTmDPN1Es','175_INSTANCE_FFJUBCOlRv3h','56_INSTANCE_c9s9vyjgZ1ts'];
			
		

		

		
	// ]]>
</script>






	<script type="text/javascript">
		var _gaq = _gaq || [];

		_gaq.push(['_setAccount', 'UA-96034853-2']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');

			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

			ga.setAttribute('async', 'true');

			document.documentElement.firstChild.appendChild(ga);
		})();
	</script>









	











<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;tacc&#x2e;utexas&#x2e;edu&#x2f;tacc-new-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;taccnew_WAR_taccnewtheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6120&#x26;t&#x3d;1508368927000" rel="stylesheet" type="text/css" />








	<style type="text/css">

		

			

		

			

		

			

		

			

				

					

#p_p_id_56_INSTANCE_kVGpGiPhlIz3_ .portlet {

}




				

			

		

			

				

					

#p_p_id_101_INSTANCE_rTY3t77Cj5Zq_ .portlet {

}

#p_p_id_101_INSTANCE_rTY3t77Cj5Zq_ .lfr-meta-actions.asset-actions{
	display:none;
}
#p_p_id_101_INSTANCE_rTY3t77Cj5Zq_ .lfr-meta-actions{
	visibility:hidden;
}







				

			

		

			

				

					

#p_p_id_71_INSTANCE_yvIt33F9FfLr_ .portlet {

}




				

			

		

			

				

					

#p_p_id_175_INSTANCE_aPFZjG871abb_ .portlet {

}
.portlet-asset-publisher .asset-title {
margin-top: inherit;
}



				

			

		

			

				

					

#p_p_id_56_INSTANCE_IJ0XTmDPN1Es_ .portlet {

}
.asset-small-image {
  float: left;
  width: 100%;
  padding-left:0em;
  margin-bottom:.2em;
}



				

			

		

			

				

					

#p_p_id_175_INSTANCE_FFJUBCOlRv3h_ .portlet {

}
.portlet-asset-publisher .asset-title {
margin-top: inherit;
}
.news-page-related-stories .meta {
  font-size:.8em;
}
.news-page-related-stories .lead {
  font-size:1em;
  font-family: "HelveticaNeueLTStd-Md", "Helvetica Neue", "Helvetica", sans-serif;
  color: #666;
}
.news-page-related-stories .asset-small-image .asset-small-image {
  float: left;
  width: 100%;
  margin-left:-1em;
  margin-bottom:.2em;
}



				

			

		

			

				

					

#p_p_id_56_INSTANCE_c9s9vyjgZ1ts_ .portlet {

}




				

			

		

	</style>



</head>

<body class=" yui3-skin-sam controls-visible signed-out public-page site">
  
    <header class="banner">
      <div class="container">
        <a class="pull-left" href="https://www.tacc.utexas.edu/latest-news;jsessionid=434D2CD1349E4381EB66BBB03A973213?p_p_auth=OYLK5lwS&amp;p_p_id=49&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_49_struts_action=%2Fmy_sites%2Fview&amp;_49_groupId=1084364&amp;_49_privateLayout=false"><img class="pull-left" src="https://www.tacc.utexas.edu/tacc-new-theme/images/logo.svg" width="200" height="55" alt="TACC Logo"></a>
        <a class="pull-right" href="http://www.utexas.edu/" target="_blank"><img src="https://www.tacc.utexas.edu/tacc-new-theme/images/ut-logo.png" width="120" height="52" alt="UT Logo"></a>
        <hgroup class="wordmark">
          <h1>TEXAS ADVANCED COMPUTING CENTER</h1>
          <h2>Powering Discoveries That Change The World</h2>
        </hgroup>
      </div>
    </header>

          

<nav class="navbar navbar-main" role="navigation">
  <div class="container">
    <div class="navbar-header navbar-right">
      <button type="button" class="navbar-left navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <ul class="nav navbar-nav navbar-social navbar-right">
        <li>
          <a href="https://www.facebook.com/tacc.utexas" target="_blank" class="social-link social-link-facebook">
            <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
          </a>
        </li>
        <li>
          <a href="https://twitter.com/TACC" target="_blank" class="social-link social-link-twitter">
            <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
          </a>
        </li>
        <li>
          <a href="https://plus.google.com/117998677621567541132/posts" target="_blank" class="social-link social-link-googleplus">
            <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
          </a>
        </li>
        <li>
          <a href="https://www.youtube.com/user/TACCutexas" target="_blank" class="social-link social-link-youtube">
            <i class="fa fa-youtube"></i><span class="sr-only">YouTube</span>
          </a>
        </li>
        <li>
          <a href="http://www.linkedin.com/company/texas-advanced-computing-center-tacc" target="_blank" class="social-link social-link-linkedin">
            <i class="fa fa-linkedin"></i><span class="sr-only">LinkedIn</span>
          </a>
        </li>
      </ul>
      <form class="navbar-form navbar-search navbar-right" role="search" action="/web/website/search">
        <input name="cx" type="hidden" value="'000252411344435614376:pv9vjthjq3m">
        <div class="search-field">
          <div class="input-group">
            <input type="text" name="q" class="form-control" placeholder="Search">
            <span class="input-group-btn">
              <button class="btn btn-primary" type="submit"><i class="fa fa-search"></i><span class="sr-only">Search</span></button>
            </span>
          </div>
        </div>
        <button type="button" class="btn btn-search"><i class="fa fa-search"></i><span class="sr-only">Search</span></button>
      </form>
    </div>
    <div class="collapse navbar-collapse navbar-left">
      <ul class="nav navbar-nav">
                                                              <li class="hide home"><a href="https://www.tacc.utexas.edu/home;jsessionid=434D2CD1349E4381EB66BBB03A973213" class="hide home">HOME</a></li>
                                                              <li class="dropdown usetacc">
              <a href="#" class="dropdown-toggle usetacc" data-toggle="dropdown">USE TACC</a>

                                          
              <div class="dropdown-menu menu-col menu-col-three" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/getting-started;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="gettingstarted"><span>Getting Started</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/consulting;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="consulting"><span>Consulting</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/web/website/use-tacc/getting-started/#compute;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="compute"><span>Compute</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/web/website/use-tacc/getting-started/#data;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="dataservices"><span>Data Services</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/web/website/use-tacc/getting-started/#vis;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="visualization"><span>Visualization</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/web/website/use-tacc/getting-started/#cloud;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="cloudcomputing"><span>Cloud Computing</span></a>
                  </li>

                                      </ul><ul>
                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/web/website/use-tacc/getting-started/#portals;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="gatewaysampportals"><span>Gateways &amp; Portals</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/security;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="security"><span>Security</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/networking;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="networking"><span>Networking</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/hipaa;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="hipaacompliance"><span>HIPAA Compliance</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/use-tacc/software;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="software"><span>Software</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://portal.tacc.utexas.edu/training"  class="training"><span>Training</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                              <li class="dropdown systemsampservices">
              <a href="#" class="dropdown-toggle systemsampservices" data-toggle="dropdown">SYSTEMS &amp; SERVICES</a>

                                          
              <div class="dropdown-menu menu-col menu-col-four" role="menu" data-modulus="8">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/user-services;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="userservices"><span>User Services</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/vislab;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="visualizationlaboratory"><span>Visualization Laboratory</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/cloud-computing;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="cloudcomputing"><span>Cloud Computing</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/software;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="software"><span>Software</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/stampede2;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="stampede"><span>Stampede2</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/stampede;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="stampede"><span>Stampede</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/lonestar;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="lonestar"><span>Lonestar 5</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/maverick;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="maverick"><span>Maverick</span></a>
                  </li>

                                      </ul><ul>
                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/wrangler;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="wrangler"><span>Wrangler</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/stockyard;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="stockyard"><span>Stockyard</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/chameleon;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="chameleon"><span>Chameleon</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/rodeo;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="rodeo"><span>Rodeo</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/rustler;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="rustler"><span>Rustler</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/corral;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="corral"><span>Corral</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/ranch;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="ranch"><span>Ranch</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/stallion;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="stallion"><span>Stallion</span></a>
                  </li>

                                      </ul><ul>
                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/lasso;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="lasso"><span>Lasso</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/bronco;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="bronco"><span>Bronco</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/catapult;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="catapult"><span>Catapult</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/hikari;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="hikari"><span>Hikari</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/fabric;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="fabric"><span>Fabric</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/jetstream;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="jetstream"><span>Jetstream</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/discovery;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="discovery"><span>Discovery</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/systems/rattler;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="rattler"><span>Rattler</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                              <li class="dropdown researchampdevelopment">
              <a href="#" class="dropdown-toggle researchampdevelopment" data-toggle="dropdown">RESEARCH &amp; DEVELOPMENT</a>

                                          
              <div class="dropdown-menu menu-col menu-col-two" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/research-development/users;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="userresearch"><span>User Research</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/research-development/tacc;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="taccprojects"><span>TACC Projects</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/research-development/tacc/software;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="taccsoftware"><span>TACC Software</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/research-development/tacc/data;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="datamanagement"><span>Data Management</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/research-development/tacc/community;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="communityservices"><span>Community Services</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/scientific-visualization-gallery;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="scientificvisualizationgallery"><span>Scientific Visualization Gallery</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                              <li class="dropdown partnerships">
              <a href="#" class="dropdown-toggle partnerships" data-toggle="dropdown">PARTNERSHIPS</a>

                                          
              <div class="dropdown-menu menu-col menu-col-two" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/partnerships/xsede;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="xsede"><span>XSEDE</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/partnerships/utrc;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="utrc"><span>UTRC</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/partnerships/industry;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="industrypartners"><span>Industry Partners</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/partnerships/international;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="internationalpartners"><span>International Partners</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/partnerships/affiliations;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="affiliations"><span>Affiliations</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                              <li class="dropdown education">
              <a href="#" class="dropdown-toggle education" data-toggle="dropdown">EDUCATION</a>

                                          
              <div class="dropdown-menu menu-col menu-col-two" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/education/academic-courses;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="academiccourses"><span>Academic Courses</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/education/stem-programs;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="stemprograms"><span>STEM Programs</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/education/tours;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="tours"><span>Tours</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/education/institutes;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="taccinstitutes"><span>TACC Institutes</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                                <li class="dropdown news active">
              <a href="#" class="dropdown-toggle news active" data-toggle="dropdown">NEWS</a>

                                          
              <div class="dropdown-menu menu-col menu-col-two" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                            <a href="https://www.tacc.utexas.edu/latest-news;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="latestnews active"><span>Latest News</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://portal.tacc.utexas.edu/user-news"  class="usernews"><span>User News</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/special-report;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="specialreports"><span>Special Reports</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/newsletter;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="newsletter"><span>Newsletter</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                                                              <li class="dropdown about">
              <a href="#" class="dropdown-toggle about" data-toggle="dropdown">ABOUT</a>

                                          
              <div class="dropdown-menu menu-col menu-col-two" role="menu" data-modulus="6">
                <ul>
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/about/overview;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="overview"><span>Overview</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/about/jobs;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="jobs"><span>Jobs</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/about/contact;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="contact"><span>Contact</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/about/directory;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="staffdirectory"><span>Staff Directory</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/tours;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="tours"><span>Tours</span></a>
                  </li>

                  
                                  <li>
                                          <a href="https://www.tacc.utexas.edu/about/diversity;jsessionid=434D2CD1349E4381EB66BBB03A973213"  class="diversity"><span>Diversity</span></a>
                  </li>

                  
                                </ul>
				<ul class="addon-menu">
    <li><a href="https://portal.tacc.utexas.edu" target="_self">TACC User Portal</a></li>
    <li><a href="https://portal.tacc.utexas.edu/user-guides" target="_self">User Guides</a></li>
    <li><a href="https://learn.tacc.utexas.edu" target="_blank">Learning Portal</a></li>
    <li><a href="https://www.xsede.org" target="_blank">XSEDE</a></li>
  </ul>
              </div>
            </li>
                        </ul>
    </div>
  </div>
</nav>
    
    <div id="main-content" role="main">
              











































































































	
		




























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="section-topper"></div>

<div class="container">
  <div class="row">
    <div class="col-md-8 pop-column">
      <div class="portlet-column">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">























































	
		
	
	
























































	
		
	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content asset-list-page-header" id="p_p_id_56_INSTANCE_kVGpGiPhlIz3_" >
		<span id="p_56_INSTANCE_kVGpGiPhlIz3"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10132_1084364_1092696_1.1">
					<h1>
	Latest News</h1>
<h2>&nbsp;</h2>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_rTY3t77Cj5Zq_" >
		<span id="p_101_INSTANCE_rTY3t77Cj5Zq"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		


































































	<div>
		



































































  <h1>Silky Secrets to Make Bones</h1>


<div class="asset-full-content default-asset-publisher show-asset-title">
  
    



































































  

  

  

  <div>
    

    

    


































































<div class="journal-content-article">
	<style>
.news-story .image, .news-story blockquote {
  max-width: 50%;
}

.news-story .image.pull-left, .news-story blockquote.pull-left {
  margin: 10px 10px 10px 0;
}

.news-story .image.pull-right, .news-story blockquote.pull-right {
  margin: 10px 0 10px 10px;
}

.news-story .image.pull-center, .news-story blockquote.pull-center {
  max-width: 100%;
  margin: 10px 0 10px 10px;
}

.news-story blockquote.pull-right footer::before {
  content: '\2014 \00A0';
}

.news-story blockquote.pull-right footer::after {
  content: '';
}

.news-story .image,
.news-story .embed {
  position: relative;
}

.news-story .caption {
  font-size: 0.8em;
  position: absolute;
  padding: 6px;
  color: #fff;
  background-color: #333;
}

.news-story blockquote {
  font-family: "HelveticaNeueLTStd-LtCn","Helvetica Neue","Helvetica",sans-serif;
  color: #039;
  font-size: 24px;
  border-right: 0;
  border-left: 0;
  text-align: left;
  padding-left: 0.5em;
}
</style>

<article class="news-story" role="article">
  <header>
    <div class="page-header">
              <p class="lead">XSEDE systems Stampede1 and Comet help sample protein folding in bone regeneration study</p>
          </div>

    <div class="meta">
      <p>Published on December 19, 2017 by Jorge Salazar</p>
    </div>
  </header>

  <section class="main-article" role="main">

          <div class="main-image">
      <img class="img-responsive" width="100%" src="/image/journal/article?img_id=1568649&t=1513728376782">
              <div class="caption">Scientists used supercomputers and fused golden orb weaver spider web silk with silica to activate genes in human stem cells that initiated biomineralization, a key step in bone formation. (<a href="https://www.flickr.com/photos/minicooper93402/" target="_blank">devra/flickr</a>)</div>
            </div>
    
    
                                                                    
                                    
                    
    <p><div class="embed"><iframe width="100%" height="150" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/365978567&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=false"></iframe></div></p><p>Some secrets to repair our skeletons might be found in the silky webs of spiders, according to recent experiments guided by supercomputers. Scientists involved say their results will help understand the details of osteoregeneration, or how bones regenerate.</p><p>A study found that genes could be activated in human stem cells that initiate biomineralization, a key step in bone formation. Scientists achieved these results with engineered silk derived from the dragline of golden orb weaver spider webs, which they combined with silica. The study appeared September 2017 in the journal Advanced Functional Materials and has been the result of the combined effort from three institutions: Tufts University, Massachusetts Institute of Technology and Nottingham Trent University.</p><p><div class="image pull-right"><img class="img-responsive" src="/image/journal/article?img_id=1568650&t=1513728377685"><div class="caption">XSEDE supercomputers Stampede at TACC and Comet at SDSC helped study authors simulate the head piece domain of the cell membrane protein receptor integrin in solution, based on molecular dynamics modeling. (Davoud Ebrahimi)</div></div>
Study authors used the supercomputers Stampede1 at the Texas Advanced Computing Center (TACC) and Comet at the San Diego Supercomputer Center (SDSC) at the University of California San Diego through an allocation from XSEDE, the eXtreme Science and Engineering Discovery Environment, funded by the National Science Foundation.  The supercomputers helped scientists model how the cell membrane protein receptor called integrin folds and activates the intracellular pathways that lead to bone formation.  The research will help larger efforts to cure bone growth diseases such as osteoporosis or calcific aortic valve disease.</p><p>"This work demonstrates a direct link between silk-silica-based biomaterials and intracellular pathways leading to osteogenesis," said study co-author Zaira Martín-Moldes, a post-doctoral scholar at the Kaplan Lab at Tufts University. She researches the development of new biomaterials based on silk. "The hybrid material promoted the differentiation of human mesenchymal stem cells, the progenitor cells from the bone marrow, to osteoblasts as an indicator of osteogenesis, or bone-like tissue formation," Martín-Moldes said.</p><p>"Silk has been shown to be a suitable scaffold for tissue regeneration, due to its outstanding mechanical properties," Martín-Moldes explained. It's biodegradable. It's biocompatible. And it's fine-tunable through bioengineering modifications. The experimental team at Tufts University modified the genetic sequence of silk from golden orb weaver spiders (Nephila clavipes) and fused the silica-promoting peptide R5 derived from a gene of the diatom Cylindrotheca fusiformis silaffin.</p><p>The bone formation study targeted biomineralization, a critical process in materials biology. "We would love to generate a model that helps us predict and modulate these responses both in terms of preventing the mineralization and also to promote it," Martín-Moldes said.</p><p><blockquote class="pull-left">This work demonstrates a direct link between silk-silica-based biomaterials and intracellular pathways leading to osteogenesis.<footer><cite>Zaira Martín-Moldes, Tufts University</cite></footer></blockquote>
"High performance supercomputing simulations are utilized along with experimental approaches to develop a model for the integrin activation, which is the first step in the bone formation process," said study co-author Davoud Ebrahimi, a postdoctoral associate at the Laboratory for Atomistic and Molecular Mechanics of the Massachusetts Institute of Technology.</p><p>Integrin embeds itself in the cell membrane and mediates signals between the inside and the outside of cells. In its dormant state, the head unit sticking out of the membrane is bent over like a nodding sleeper. This inactive state prevents cellular adhesion. In its activated state, the head unit straightens out and is available for chemical binding at its exposed ligand region.</p><p><div class="image pull-left"><img class="img-responsive" src="/image/journal/article?img_id=1568651&t=1513728377764"><div class="caption">Zaira Martín-Moldes, Department of Biomedical Engineering, Tufts University.</div></div>
"Sampling different states of the conformation of integrins in contact with silicified or non-silicified surfaces could predict activation of the pathway," Ebrahimi explained. Sampling the folding of proteins remains a classically computationally expensive problem, despite recent and large efforts in developing new algorithms.</p><p>The derived silk–silica chimera they studied weighed in around a hefty 40 kilodaltons. "In this research, what we did in order to reduce the computational costs, we have only modeled the head piece of the protein, which is getting in contact with the surface that we're modeling," Ebrahimi said. "But again, it's a big system to simulate and can't be done on an ordinary system or ordinary computers."</p><p>The Computational team at MIT used the molecular dynamics package called Gromacs, a software for chemical simulation available on both the Stampede1 and Comet supercomputing systems. "We could perform those large simulations by having access to XSEDE computational clusters," he said.</p><p><div class="image pull-right"><img class="img-responsive" src="/image/journal/article?img_id=1568652&t=1513728377807"><div class="caption">Davoud Ebrahimi, Department of Civil and Environmental Engineering, Massachusetts Institute of Technology.</div></div>
"I have a very long-standing positive experience using XSEDE resources," said Ebrahimi.  "I've been using them for almost 10 years now for my projects during my graduate and post-doctoral experiences. And the staff at XSEDE are really helpful if you encounter any problems. If you need software that should be installed and it's not available, they help and guide you through the process of doing your research. I remember exchanging a lot of emails the first time I was trying to use the clusters, and I was not so familiar. I got a lot of help from XSEDE resources and people at XSEDE. I really appreciate the time and effort that they put in order to solve computational problems that we usually encounter during our simulation," Ebrahimi reflected.</p><p>Computation combined with experimentation helped advance work in developing a model of osteoregeneration. "We propose a mechanism in our work," explained Martín-Moldes, "that starts with the silica-silk surface activating a specific cell membrane protein receptor, in this case integrin αVβ3." She said this activation triggers a cascade in the cell through three mitogen-activated protein kinsase (MAPK) pathways, the main one being the c-Jun N-terminal kinase (JNK) cascade.</p><p>
<div class="image pull-left"><img class="img-responsive" src="/image/journal/article?img_id=1568653&t=1513728377871"><div class="caption">Proposed mechanism for hMSC osteogenesis induction on silica surfaces. The binding of integrin αVβ3 to the silica surface promotes its activation, that triggers an activation cascade that involves the three MAPK pathways, ERK, p38, but mainly JNK (reflected as wider arrow), which promotes AP-1 activation and translocation to the nucleus to activate Runx2 transcription factor. Runx2 is the finally responsible for the induction of bone extracellular matrix proteins and other osteoblast differentiation genes. B) In the presence of a neutralizing antibody against αVβ3, there is no activation and induction of MAPK cascades, thus no induction of bone extracellular matrix genes and hence, no differentiation. (Davoud Ebrahimi)</div></div>
She added that other factors are also involved in this process such as Runx2, the main transcription factor related to osteogenesis. According to the study, the control system did not show any response, and neither did the blockage of integrin using an antibody, confirming its involvement in this process. "Another important outcome was the correlation between the amount of silica deposited in the film and the level of induction of the genes that we analyzed," Martín-Moldes said. "These factors also provide an important feature to control in future material design for bone-forming biomaterials."</p><p>"We are doing a basic research here with our silk-silica systems," Martín-Moldes explained. "But we are helping in building the pathway to generate biomaterials that could be used in the future. The mineralization is a critical process. The final goal is to develop these models that help design the biomaterials to optimize the bone regeneration process, when the bone is required to regenerate or to minimize it when we need to reduce the bone formation."</p><p><blockquote class="pull-left">I got a lot of help from XSEDE resources and people at XSEDE.<footer><cite>Davoud Ebrahimi, Massachusetts Institute of Technology</cite></footer></blockquote>
These results help advance the research and are useful in larger efforts to help cure and treat bone diseases. "We could help in curing disease related to bone formation, such as calcific aortic valve disease or osteoporosis, which we need to know the pathway to control the amount of bone formed, to either reduce or increase it, Ebrahimi said.</p><p>"Intracellular Pathways Involved in Bone Regeneration Triggered by Recombinant Silk–Silica Chimeras," DOI: 10.1002/adfm.201702570, appeared September 2017 in the journal Advanced Functional Materials. The National Institutes of Health funded the study, and the National Science Foundation through XSEDE provided computational resources. The study authors are Zaira Martín-Moldes, Nina Dinjaski, David L. Kaplan of Tufts University; Davoud Ebrahimi and Markus J. Buehler of the Massachusetts Institute of Technology; Robyn Plowright and Carole C. Perry of Nottingham Trent University.</p>
  </section>
</article>

<script>
jQuery(function( $ ) {
  function padCaption(caption) {
    caption.parent().css( 'padding-bottom', caption.outerHeight() );
  }
  
  $( '.news-story .caption' ).each(function( i,o ) {
    var caption = $( o );
    var img = caption.parent().find( 'img' );
    if (! img.length || img[0].complete) {
      padCaption(caption);
    } else {
      img.on('load', function() {
        padCaption(caption);
      });
    }
    $( window ).on( 'resize', function() { padCaption( caption ); } );
  });
});
</script>
</div>



    

    

    

    

    <br />

    

    
  </div>

  
    <div class="asset-metadata">
      


    </div>
  
</div>


  
  




	</div>

	





































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
      </div>
    </div>

    <div class="col-md-4">
      <div class="portlet-column">
        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_71_  portlet-static portlet-static-end portlet-borderless portlet-navigation " id="p_p_id_71_INSTANCE_yvIt33F9FfLr_" >
		<span id="p_71_INSTANCE_yvIt33F9FfLr"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		



























































































































	

	<div class="nav-menu nav-menu-style-">

		
			
			
				<h2>News Categories</h2>
			
			
		

		

			<ul class="layouts level-1"><li class="" ><a class="" href="https://www.tacc.utexas.edu/news/press-releases" > Press Releases</a></li><li class="" ><a class="" href="https://www.tacc.utexas.edu/news/feature-stories" > Feature Stories</a></li><li class="" ><a class="" href="https://www.tacc.utexas.edu/news/podcasts" > Podcasts</a></li><li class="" ><a class="" href="https://www.tacc.utexas.edu/news/multimedia" > Multimedia</a></li><li class="" ><a class="" href="https://www.tacc.utexas.edu/news/tacc-in-the-news" > TACC In The News</a></li></ul>

		

	</div>



	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_175_  portlet-static portlet-static-end portlet-asset-publisher " id="p_p_id_175_INSTANCE_aPFZjG871abb_" >
		<span id="p_175_INSTANCE_aPFZjG871abb"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
				

<section class="portlet" id="portlet_175_INSTANCE_aPFZjG871abb">
	<header class="portlet-topper">
		<h1 class="portlet-title">
			

































































	
	
	
		<span  >
			
				
				
					
	
		
			
			
				<img class="icon" id="rjus" src="https://www.tacc.utexas.edu/tacc-new-theme/images/spacer.png"  alt="" style="background-image: url('/html/icons/_sprite.png'); background-position: 50% -112px; background-repeat: no-repeat; height: 16px; width: 16px;" />
			
		
	

	
		
		
		
			
		
	

				
			
		</span>
	




 <span class="portlet-title-text">Story Highlights</span>
		</h1>

		<menu class="portlet-topper-toolbar" id="portlet-topper-toolbar_175_INSTANCE_aPFZjG871abb" type="toolbar">
							























































	

	

	

	

	

	

	

	

	

	

	

		

		
	

				
				
				
					</menu>
	</header>

	<div class="portlet-content">
		
					<div class=" portlet-content-container" style="">
						


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		







































































	



































































	
	
	




	
		



		



		



			




































































<div class="asset-full-content  no-title">
  
    



































































  

  

  

  <div>
    

    

    


































































<div class="journal-content-article">
	
<div class="list list-striped">
<div class="list-item">
<p>Study found that genes could be activated in human stem cells that initiate biomineralization, a key step in bone formation.</p>
</div>
<div class="list-item">
<p>Scientists engineered spider web silk combined with silica to activate cell membrane protein receptor integrin.</p>
</div>
<div class="list-item">
<p>XSEDE resources used include systems Stampede1 at the Texas Advanced Computing Center and Comet at the San Diego Supercomputer Center.</p>
</div>
<div class="list-item">
<p>Research will help scientists model intracellular pathways that govern bone formation and efforts to cure diseases such as osteoporosis and calcific aortic valve disease.</p>
</div>
</div>
</div>



    

    

    

    

    <br />

    

    
  </div>

  
    <div class="asset-metadata">
      


    </div>
  
</div>


  
  
    <div class="final-separator"><!-- --></div>
  









	
	
	







	

					
				
			
			
		
	
	



	</div>

					</div>
				
	</div>
</section>
			
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content latest-news-related-stories-header" id="p_p_id_56_INSTANCE_IJ0XTmDPN1Es_" >
		<span id="p_56_INSTANCE_IJ0XTmDPN1Es"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10132_1084364_1092717_1.0">
					<h2>Related Stories</h2>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		
	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content asset-list-page-contact" id="p_p_id_56_INSTANCE_c9s9vyjgZ1ts_" >
		<span id="p_56_INSTANCE_c9s9vyjgZ1ts"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10132_1084364_1103316_1.4">
					<h2>Contact</h2>
<h6>Faith Singer-Villalobos</h6>
<p><span class="italic">Communications Manager</span><br />
<a href="mailto:faith@tacc.utexas.edu">faith@tacc.utexas.edu</a> | 512-232-5771</p>

<h6>Aaron Dubrow</h6>
<p><span class="italic">Science And Technology Writer</span><br />
<a href="mailto:aarondubrow@tacc.utexas.edu">aarondubrow@tacc.utexas.edu</a></p>

<h6>Jorge Salazar</h6>
<p><span class="italic">Technical Writer/Editor</span><br /><a href="mailto:jorge@tacc.utexas.edu">jorge@tacc.utexas.edu</a> | 512-475-9411</p>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
      </div>
    </div>
  </div>
</div>




	

			




























































	

	<div class="portlet-boundary portlet-boundary_1_WAR_kaleodesignerportlet_  portlet-static portlet-static-end portlet-borderless kaleo-designer-portlet " id="p_p_id_1_WAR_kaleodesignerportlet_" >
		<span id="p_1_WAR_kaleodesignerportlet"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					




				
			

		

	





			
		</div>
	</div>






	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
          </div>

    <div id="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-8">
        <p>
          &copy;2011-2016
          <a href="https://www.tacc.utexas.edu">Texas Advanced Computing Center</a>,
          <a href="http://www.utexas.edu/">The University of Texas at Austin</a>
          <br />
          <a href="http://www.utexas.edu/research/">Office of the Vice President for Research</a>
        </p>
      </div>
      <div class="col-md-4 text-right-lg text-right-md text-left-sm text-left-xs">
        <p>
          <a href="/web/website/about/contact">Contact</a>  | <a href="mailto:info@tacc.utexas.edu">Feedback</a> | <a href="/web/website/about/jobs">Jobs</a><br />
          <a href="/web/website/use-tacc/security">Report a Security Issue</a>
        </p>
      </div>
    </div>
  </div>
</div>

  



























































	









	





	

	



	


	



	



	

	



	


	



	













<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['1_WAR_kaleodesignerportlet','103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>

















<script type="text/javascript">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</script>









<script src="https://www.tacc.utexas.edu/tacc-new-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6120&amp;t=1508368927000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			if ($('.asset-full-content').length > 0) { 
$('.asset-list-page-contact').hide(); 
}

if ($('.asset-full-content').length > 0) { 
$('.asset-list-page-header').hide(); 
}

if ($('.news-page-related-stories').length === 0 || $('.news-page-related-stories .portlet-msg-info').length !== 0) {
$('.latest-news-related-stories-header').hide(); 
}

if ($('.news-page-highlights').length === 0 || $('.news-page-highlights .portlet-msg-info').length !== 0) {
$('.news-page-highlights-header').hide(); 
}
		// ]]>
	</script>





</body>
</html>


